Quels sont les navigateurs prérequis ?

Quels sont les navigateurs prérequis ?

fr

Les navigateurs cibles sont les suivants :

  • Google Chrome versions 9.13 et supérieures
  • Firefox versions 8 et supérieures
  • Safari dernière version
  • Opéra
Ordre page accueil: 
1